Sign in to follow this  
heathmanms

Question regarding IPBWI and PHP 5.6

Recommended Posts

Is it compatible? My php install says the loaders are there and functioning.

Php is throwing an error that IPBWI requires the loaders and that they aren't there.

phpinfo says they are.

Share this post


Link to post
Share on other sites

There is no compatibility with PHP 5.6 planned with IPBWI for WordPress v3.x. If you absolutely require PHP 5.6 compatibility for your business and are willing to pay for that, please contact me via email for further information.

Share this post


Link to post
Share on other sites
Sign in to follow this